עדכנו עכשיו: פירצת אבטחה קריטית במערכת ניהול התוכן ג'ומלה

צוות האבטחה של ג'ומלה משחרר גרסה חדשה של ג'ומלה הנועדה לטפל בפירצה הקשורה לביצוע פקודת קריטיות מרחוק המשפיעות על כל הגרסאות 1.5-3.4. חשוב להבהיר, שמדובר בפירצה רצינית במיוחד הניתנת לניצול בקלות ובכל רגע נתון. אם אתם עושים שימוש בג'ומלה, מומלץ לבצע עדכון באופן מיידי. אם אתם עושים שימוש בגרסאות ישנות (1.5.x ו- 2.5.x) אשר לא נתמכות, עליכם להחיל את התיקונים – מכאן. מאמר זה מ- OSTraining מסביר כיצד ליישם זאת.